aqua-plant.com.ua

Форум аквариумистов
Текущее время: Чт сен 21, 2017 12:14 pm

Часовой пояс: UTC + 2 часа


123






Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: В новом аквариуме помутнела вода
СообщениеДобавлено: Сб окт 22, 2011 1:45 pm 
Не в сети

Зарегистрирован: Чт апр 15, 2010 3:24 pm
Сообщения: 217
Запустил новый аквариум, положил грунт, посадил траву, подключил свет, фильтр, все как по инструкции, рыб еще не запускал думал пусть дней 10 постоит, но на стретий день вода в аквасе стала темной и мутной, подскажите, что не так сделал? как исправить мою ошибку?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пн окт 24, 2011 3:16 pm 
Не в сети

Зарегистрирован: Пт апр 16, 2010 9:25 am
Сообщения: 283
Думаю через пару дней помутнение пройдет. Устанавливается микрофлора, баланс микрофлоры. Из водички испарится хлорка, приживутся растения и вода станет нормальной


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Пт окт 28, 2011 5:49 pm 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Чт мар 18, 2010 10:32 am
Сообщения: 122
В принципе это нормальная ситуация, которая возникает довольно часто при запуске нового аквариума. Это происходит изза вспышки роста бактерий, через 2-4 дня должно все стабилизироваться, только после этого можно запускать рыб


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 2 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: